Promodo CMS

Технические требования к использованию

Программное обеспечение сервера:  
PHP version 5.2.0+
СУБД MySQL 5.0+
HTTP-сервер Apache 2.0+
   
Настройки директив:  
mod_rewrite ON
session.auto_start OFF
magic_quotes_gpc OFF
magic_quotes_runtime OFF
magic_quotes_sybase OFF

Почитать еще о Promodo CMS

Скачать Promodo CMS